LHSDB

forum de hockey
 
AccueilAccueil  PublicationsPublications  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème antivirus sur le forum

Aller en bas 
AuteurMessage
Dallas
As battu tous les records de la ligue!
avatar

Nombre de messages : 2147
Age : 23
Localisation : Rimouski
Date d'inscription : 01/04/2017

MessageSujet: Problème antivirus sur le forum   Jeu 13 Juil - 8:56

Hey boys, jsuis tu le seul qui a un problème d'antivirus quand je veux répondre sur un topic ou créer un sujet sur le forum.

Depuis à matin, à chaque fois que j'ouvre une page de texte sur le forum AVG bloque un "virus" , c'est gossant scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
DG Calgary
Pee-wee A
avatar

Nombre de messages : 178
Age : 34
Localisation : Charlevoix
Date d'inscription : 14/05/2017

MessageSujet: Re: Problème antivirus sur le forum   Jeu 13 Juil - 11:13

Tu devrais cesser les sites pornographiques jeune garcon prepubere hahaha
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dallas
As battu tous les records de la ligue!
avatar

Nombre de messages : 2147
Age : 23
Localisation : Rimouski
Date d'inscription : 01/04/2017

MessageSujet: Re: Problème antivirus sur le forum   Jeu 13 Juil - 11:19

Laisse moi don découvrir mon corps!!! Mad

Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Boston
Tradeur Compulsif
avatar

Nombre de messages : 13166
Localisation : Sherbrooke
Date d'inscription : 16/08/2004

MessageSujet: Re: Problème antivirus sur le forum   Jeu 13 Juil - 11:25

Il est trop sensible, aucun virus ici.

À la job ca me faisait la meme job et le technicien a dit que l'anti virus est trop sensible

_________________
Big Bad Bruins
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Dallas
As battu tous les records de la ligue!
avatar

Nombre de messages : 2147
Age : 23
Localisation : Rimouski
Date d'inscription : 01/04/2017

MessageSujet: Re: Problème antivirus sur le forum   Jeu 13 Juil - 11:27

C'est ce que je pensais aussi.. ce qui est weird c'est qu'il commence à me faire ça juste à matin Razz Ça le faisais jamais avant.. Je pense que je vais le désinstaller et le redownloader...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Contenu sponsorisé




MessageSujet: Re: Problème antivirus sur le forum   

Revenir en haut Aller en bas
 
Problème antivirus sur le forum
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Queue dégarnie
» MSC Zion
» (Rech)Echappement et variateur pour Burg 400
» Problème forum ? (lent, icône nouveaux messages...)
» Problème M4 CQB/R DBOYS

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LHSDB :: Forum LHSDB :: N'importe quoi-
Sauter vers: